<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Święto Trzech Króli w Olsztynie. Będą zmiany w komunikacji miejskiej - Olsztyn</title>	
	<meta property="og:title" content="Święto Trzech Króli w Olsztynie. Będą zmiany w komunikacji miejskiej" />
<meta property="og:url" content="http://olsztyn.wm.pl/626054,Swieto-Trzech-Kroli-w-Olsztynie-Beda-zmiany-w-komunikacji-miejskiej.html" />
<meta property="og:image" content="http://m.wm.pl/2019/01/z0/44080-520228.jpg" />
<meta name="keywords" content="święto Trzech Króli,Orszak Trzech Króli 2020,zmiany w komunikacji miejskiej,Olsztyn,ZDZiT,Edu" />
<meta name="description" content="Już w poniedziałek 6 stycznia w Olsztynie przejdzie Orszak Trzech Króli. W związku z tym wydarzeniem wprowadzone zostaną zmiany w funkcjonowaniu komunikacji miejskiej.

" />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2019/01/n/44080-520228.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://olsztyn.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Serwis informacyjny stolicy Warmii i Mazur - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd7Lqv0_6Y3xcYKEd7eltcPUJnH7pqRiXv7qXH3XWLcH.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15927158-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Edukacja / Społeczeństwo']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal4 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Poniedziałek, 6 stycznia 2020</span>. Imieniny Kacpra, Melchiora, Baltazara</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Olsztyn.wm.pl">
								<img src="/i/miasta/logo/logo-4.jpg" alt="Olsztyn.wm.pl" />
							</a>
		    <p>Olsztyński portal internetowy z informacjami i wiadomościami imprezowymi. Sprawdź co się dzieje w Olsztynie i powiecie olsztyńskim.</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/GazetaOlsztynska&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/NAOL_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4" selected="selected">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Pochmurno" href="/pogoda/4/Olsztyn" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>dzisiaj</strong><span class="temp">0 / 2 &deg;C</span> <span class="wind">wiatr: 16 km/h</span> </p></li><li class="day2"><a title="Częściowe zachmurzenie" href="/pogoda/4/Olsztyn" title="Partly cloudy"><i class="icon-Symbol3-day"></i></a><p><strong>jutro</strong><span class="temp">0 / 3 &deg;C</span> <span class="wind">wiatr: 11 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page35"><a href="/Z-powiatu/5-0.html" title="">Wokół Olsztyna</a></li><li class="page34"><a href="/Sport-w-Olsztynie/4-0.html" title="Sport olsztyński">Sport</a></li><li class="page692"><a href="/rowerowa" title="Rowerowa Obwodnica Olsztyn">Rowerowa Obwodnica Olsztyna</a></li><li class="page37"><a href="http://orientacja.pl" title="">Imprezy</a></li><li class="page38"><a href="/fotogalerie" title="">Galerie</a></li><li class="page1455"><a href="http://olsztyn.wm.pl/komentarze" title="Podyskutuj">Podyskutuj</a></li><li class="page1594"><a href="/Strony-Olsztyna/1046-0.html" title="">Polecamy</a></li><li class="page2215"><a href="http://biznes.wm.pl/chwilowki" title="Pożyczki - chwilówki online. "><font color="yellow">Pożyczki - chwilówki</font></a></li><li class="page36"><a href="/72947,Kontakt-Redakcja-portalu-Olsztynwmpl.html" title="">Kontakt</a></li><li class="page1540"><a href="/OBO" title="">Olsztyński Budżet Obywatelski</a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Olsztyn - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-4" href="http://olsztyn.wm.pl">Olsztyn</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Święto Trzech Króli w Olsztynie. Będą zmiany w komunikacji miejskiej</h1>

	<div class="meta">
		2020-01-05 16:00:20 (ost. akt: 2020-01-03 16:27:24)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2019/01/orig/44080-520228.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/01/z9/44080-520228.jpg" alt="Zdjęcie jest ilustracją do tekstu" /></a><p class="description">Zdjęcie jest ilustracją do tekstu</p><p class="author">Autor zdjęcia: Zbigniew Woźniak</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Już w poniedziałek 6 stycznia w Olsztynie przejdzie Orszak Trzech Króli. W związku z tym wydarzeniem wprowadzone zostaną zmiany w funkcjonowaniu komunikacji miejskiej.

</strong></p>
		    <div class="art-text intextAd">Jak informuje ZDZiT w Olsztynie, 6 stycznia godzinach ok. 11:25 - 16:00 część linii autobusowych i tramwajowych skierowana zostanie na trasy objazdowe.<br />
Warto pamiętać też, że w święto Trzech Króli obowiązuje rozkład jazdy: "niedziele i święta".<br />
<br />
<img src="http://m.wm.pl/2020/01/zdzit-kp-p-1-20-a3-2020-01-06-trzech-kroli-601863.pdf" alt="http://m.wm.pl/2020/01/zdzit-kp-p-1-20-a3-2020-01-06-trzech-kroli-601863.pdf" /><br />
<br />
Przypomnijmy, że zanim Orszak Trzech Króli ruszy ulicami miasta, najpierw odbędzie się msza święta w konkatedrze św. Jakuba w Olsztynie o godz. 11.00. Będzie jej przewodniczył metropolita warmiński, arcybiskup Józef Górzyński. Więcej o Orszaku pisaliśmy <a class="link" href="https://olsztyn.wm.pl/625883,Orszak-Trzech-Kroli-przejdzie-ulicami-Olsztyna.html">tutaj</a><br />
<br />
<div style="clear: both;"></div><br />
<blockquote class="highlight"><a class="box-ewydanie" href="http://kupgazete.pl/"><strong>Czytaj e-wydanie</strong> <img src="http://m.wm.pl/gofiles/GOOL_01.jpg" /></a><br />
<b>Gazeta Olsztyńska zawsze pod ręką w Twoim smartfonie, tablecie i komputerze. Roczna prenumerata e-wydania tylko 199 zł.</b><br />
<br />
Kliknij w załączony PDF lub wejdź na stronę <a class="link" href="http://kupgazete.pl/">>>>kupgazete.pl</a></blockquote><br />
<div style="clear: both;"></div></div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGazetaOlsztynska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/%C5%9Bwi%C4%99to+Trzech+Kr%C3%B3li" title="święto Trzech Króli">święto Trzech Króli</a> <a href="/tag/Orszak+Trzech+Kr%C3%B3li+2020" title="Orszak Trzech Króli 2020">Orszak Trzech Króli 2020</a> <a href="/tag/zmiany+w+komunikacji+miejskiej" title="zmiany w komunikacji miejskiej">zmiany w komunikacji miejskiej</a> <a href="/tag/Olsztyn" title="Olsztyn">Olsztyn</a> <a href="/tag/ZDZiT" title="ZDZiT">ZDZiT</a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://gazetaolsztynska.pl/626142,Spotkajmy-sie-na-Orszaku-w-Olsztynie.html" title="Spotkajmy się na Orszaku w Olsztynie!"><img src="http://m.wm.pl/2020/01/z4/img-2631-521106-601750.jpg" class="f" alt="Spotkajmy się na Orszaku w Olsztynie!" /></a><a href="http://gazetaolsztynska.pl/626142,Spotkajmy-sie-na-Orszaku-w-Olsztynie.html" class="t">Spotkajmy się na Orszaku w Olsztynie!</a></li><li class="row1"><a class="fl" href="http://olsztyn.wm.pl/616518,Beda-problemy-z-doladowaniem-Olsztynskiej-Karty-Miejskiej.html" title="Będą problemy z doładowaniem Olsztyńskiej Karty Miejskiej"><img src="http://m.wm.pl/2019/11/z4/75369130-708432986233447-304522089048571904-n-589833.jpg" class="f" alt="Będą problemy z doładowaniem Olsztyńskiej Karty Miejskiej" /></a><a href="http://olsztyn.wm.pl/616518,Beda-problemy-z-doladowaniem-Olsztynskiej-Karty-Miejskiej.html" class="t">Będą problemy z doładowaniem Olsztyńskiej Karty Miejskiej</a></li><li class="row2"><a class="fl" href="http://olsztyn.wm.pl/609068,Zmiany-w-komunikacji-miejskiej-w-Olsztynie-Powod-Poczatek-roku-akademickiego.html" title="Zmiany w komunikacji miejskiej w Olsztynie. Powód? Początek roku akademickiego"><img src="http://m.wm.pl/2018/08/z4/84184-490400.jpg" class="f" alt="Zmiany w komunikacji miejskiej w Olsztynie. Powód? Początek roku akademickiego" /></a><a href="http://olsztyn.wm.pl/609068,Zmiany-w-komunikacji-miejskiej-w-Olsztynie-Powod-Poczatek-roku-akademickiego.html" class="t">Zmiany w komunikacji miejskiej w Olsztynie. Powód? Początek roku akademickiego</a></li><li class="row3"><a class="fl" href="http://olsztyn.wm.pl/605708,Sprawdzilismy-dla-was-Ile-trzeba-czekac-na-postawienie-nowych-przystankow.html" title="Sprawdziliśmy dla was: Ile trzeba czekać na postawienie nowych przystanków? "><img src="http://m.wm.pl/2019/08/z4/90398-570005.jpg" class="f" alt="Sprawdziliśmy dla was: Ile trzeba czekać na postawienie nowych przystanków? " /></a><a href="http://olsztyn.wm.pl/605708,Sprawdzilismy-dla-was-Ile-trzeba-czekac-na-postawienie-nowych-przystankow.html" class="t">Sprawdziliśmy dla was: Ile trzeba czekać na postawienie nowych przystanków? </a></li><li class="row4"><a class="fl" href="http://olsztyn.wm.pl/598385,Od-1-sierpnia-zmiany-w-komunikacji-miejskiej-w-Olsztynie.html" title="Od 1 sierpnia zmiany w komunikacji miejskiej w Olsztynie "><img src="http://m.wm.pl/2018/05/z4/32665-466451.jpg" class="f" alt="Od 1 sierpnia zmiany w komunikacji miejskiej w Olsztynie " /></a><a href="http://olsztyn.wm.pl/598385,Od-1-sierpnia-zmiany-w-komunikacji-miejskiej-w-Olsztynie.html" class="t">Od 1 sierpnia zmiany w komunikacji miejskiej w Olsztynie </a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (9)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	    <p class="art-comment-sort">
	    	Zacznij od:
	    	<a href="?sort=best" rel="nofollow">najciekawszych</a>    	
	    	<a href="?sort=oldest" rel="nofollow">najstarszych</a>
	    	<a href="?sort=newest" rel="nofollow">najnowszych</a>    	
	    </p>
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/626054">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/626054">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
                <li id="comment2844788" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">janusz</span> <span class="author-ip">#2844788 | 81.190.*.*</span>
        		<span class="comment-date">wczoraj, 21:40</span>
        	</p>
        	        	<p class="art-comment-text">
        		<a class="showHiddenComment">Komentarz nisko oceniony. Kliknij aby przeczytać.</a>        	    <span style="display: none;">        	    ania s purdy poojedzie na swym prosiaku bo na kunia nie wlezie        	    </span>        	</p>
        	<p class="art-comment-options" style="display:none;">
        		<span class="art-comment-score">Ocena komentarza: poniżej poziomu (-11)</span>
        		<a rel="nofollow" href="/comments/report/id/2844788" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2844788/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2844788/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2844788">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2844788"></p>
        	        </li>
                <li id="comment2844767" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">Normalna Polka</span> <span class="author-ip">#2844767 | 83.6.*.*</span>
        		<span class="comment-date">wczoraj, 21:10</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Jak to czerwone plugastwo IP 83.5 i IP 5.173 podnosi publicznie swoje czerwone ryje. Jakoś się " dziwnie"  składa , że ci resortowi POtomkowie chcące dziś  narzucić większości  Polaków życie bez wartości sami są dziś jedno pederastą a drugie lesbą . Ot takie czerwone standardy . Tfu !!!!!!!!!!!!!!!!!        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score">Ocena komentarza: warty uwagi (12)</span>
        		<a rel="nofollow" href="/comments/report/id/2844767" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2844767/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2844767/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2844767">odpowiedz na ten komentarz</a>
        		<a class="showReplies" rel="#replies2844767">pokaż odpowiedzi (2)</a>        	</p>
        	<p id="reply2844767"></p>
        	<ol id="replies2844767"></ol>        </li>
                <li id="comment2844712" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">Fox</span> <span class="author-ip">#2844712 | 5.173.*.*</span>
        		<span class="comment-date">wczoraj, 17:00</span>
        	</p>
        	        	<p class="art-comment-text">
        		<a class="showHiddenComment">Komentarz nisko oceniony. Kliknij aby przeczytać.</a>        	    <span style="display: none;">        	    A po wuj to ?!        	    </span>        	</p>
        	<p class="art-comment-options" style="display:none;">
        		<span class="art-comment-score">Ocena komentarza: poniżej poziomu (-12)</span>
        		<a rel="nofollow" href="/comments/report/id/2844712" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2844712/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2844712/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2844712">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2844712"></p>
        	        </li>
                <li id="comment2844708" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">cyklista</span> <span class="author-ip">#2844708 | 176.221.*.*</span>
        		<span class="comment-date">wczoraj, 16:37</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    opłaca się robić objazd dla tramwajów kłaść nowe szyny        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score">Ocena komentarza: warty uwagi (7)</span>
        		<a rel="nofollow" href="/comments/report/id/2844708" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2844708/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2844708/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2844708">odpowiedz na ten komentarz</a>
        		<a class="showReplies" rel="#replies2844708">pokaż odpowiedzi (1)</a>        	</p>
        	<p id="reply2844708"></p>
        	<ol id="replies2844708"></ol>        </li>
                <li id="comment2843678" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">az</span> <span class="author-ip">#2843678 | 83.5.*.*</span>
        		<span class="comment-date">3 sty 2020 12:16</span>
        	</p>
        	        	<p class="art-comment-text">
        		<a class="showHiddenComment">Komentarz nisko oceniony. Kliknij aby przeczytać.</a>        	    <span style="display: none;">        	    Katolicki Harry Potter nadciąga, z drogi. Rodzic z dzieckiem, ramię w ramię z kościelnym pedofilem. Tylko pogratulować.        	    </span>        	</p>
        	<p class="art-comment-options" style="display:none;">
        		<span class="art-comment-score">Ocena komentarza: poniżej poziomu (-20)</span>
        		<a rel="nofollow" href="/comments/report/id/2843678" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2843678/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2843678/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2843678">odpowiedz na ten komentarz</a>
        		<a class="showReplies" rel="#replies2843678">pokaż odpowiedzi (1)</a>        	</p>
        	<p id="reply2843678"></p>
        	<ol id="replies2843678"></ol>        </li>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://olsztyn.wm.pl/626047,Czy-Olsztyn-czeka-drugie-referendum.html">Czy Olsztyn czeka drugie referendum? (240)</a></li><li><a href="http://olsztyn.wm.pl/622933,Bieda-budzet-Olsztyna-radni-placza-i-tna-wydatki-ZDJECIA.html">Bieda budżet Olsztyna - radni płaczą i tną wydatki [ZDJĘCIA] (201)</a></li><li><a href="http://olsztyn.wm.pl/621964,Wielki-falstart-wyremontowanej-ulicy-w-Olsztynie-Jest-za-waska-ZDJECIA-AKTUALIZACJA.html">Wielki falstart wyremontowanej ulicy w Olsztynie. Jest za wąska? [ZDJĘCIA, AKTUALIZACJA] (197)</a></li><li><a href="http://olsztyn.wm.pl/622095,Olsztyn-nie-ma-pieniedzy-na-finansowanie-Dziennego-Domu-Seniora-Uczestnicy-prosza-Nie-zamykajcie-nam-Naszego-Domu.html">Olsztyn nie ma pieniędzy na finansowanie Dziennego Domu Seniora. Uczestnicy proszą: "Nie zamykajcie nam Naszego Domu!" (113)</a></li><li><a href="http://olsztyn.wm.pl/625185,Kilka-osob-w-szpitalu-zablokowana-droga-i-ucieczka-kierowcy-Wypadek-na-wyjezdzie-z-Olsztyna-ZDJECIA-AKTUALIZACJA.html">Kilka osób w szpitalu, zablokowana droga i ucieczka kierowcy. Wypadek na wyjeździe z Olsztyna [ZDJĘCIA, AKTUALIZACJA] (111)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/GazetaOlsztynska&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px; margin-bottom: 15px;" allowTransparency="true"></iframe>										
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=olsztyn.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/28583,audi-a4-1-9-tdi-115km-automat-tiptronic.html"><img src="http://p.moto.wm.pl/00/33/33/32/z2/dsc-0157-1247.jpg" class="f" alt="Dywity: Audi A4 - 1.9 TDI 115KM - Automat - tiptronic" /></a><a href="http://moto.wm.pl/ogloszenia/28583,audi-a4-1-9-tdi-115km-automat-tiptronic.html">Dywity: Audi A4 - 1.9 TDI 115KM...</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html"><img src="http://p.moto.wm.pl/00/33/98/47/z2/dsc00438-1318.jpg" class="f" alt="Olsztyn: Sprzedam Seat Toledo - Okazja" /></a><a href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html">Olsztyn: Sprzedam Seat Toledo -...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/151587,sprzedam-dzialke-grunt-2736-m2-dywity.html"><img src="http://g.dom.wm.pl/00/44/69/32/z2/domwmpl_550_1524470417.jpg" class="f" alt="Olsztyn: Sprzedam działkę/grunt 2736 m2 - DYWITY" /></a><a href="http://dom.wm.pl//ogloszenia/151587,sprzedam-dzialke-grunt-2736-m2-dywity.html">Olsztyn: Sprzedam działkę/grunt...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/56489,kupie-mieszkanie-olsztyn.html"><img src="http://g.dom.wm.pl/00/16/51/42/z2/domwmpl_2660_1329987617.jpg" class="f" alt="Olsztyn: Kupię mieszkanie - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/56489,kupie-mieszkanie-olsztyn.html">Olsztyn: Kupię mieszkanie - OLSZTYN</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179547,posprzatm-niedrogo-i-dokladnie.html">Posprzątm niedrogo i dokładnie</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/179391,malarza-pomocnika-malarza-proszkowego.html">Malarza, pomocnika malarza proszkowego</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/178786,murarzy-wykonczeniowcow-stolarzy-ciesli-praca-ue.html">Murarzy, wykończeniowców, stolarzy,...</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179085,hydraulika-pomocnila.html">Hydraulika pomocnila</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/133740,pomocnik-maszynisty-offsetowego-olsztyn.html">Pomocnik maszynisty offsetowego...</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179521,szwaczki-olsztyn.html">Szwaczki, Olsztyn</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179290,mezczyznie-w-gospodarstwie-rolnym-przy-bydle-mlecznym-zakwaterowanie.html">Mężczyznie w gospodarstwie rolnym...</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/22,121728,artplast-p-h-u-t-olsztyn-okna-drzwi-i-parapety-okna-drzwi-rolety-parapety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/12/17/28/g/artplast-logo-katakog-1314347464_14.jpg" class="f" alt="ARTPLAST P.H.U.T - OLSZTYN OKNA DRZWI i PARAPETY" /></a><a href="http://katalog.wm.pl/22,121728,artplast-p-h-u-t-olsztyn-okna-drzwi-i-parapety-okna-drzwi-rolety-parapety-olsztyn.html">ARTPLAST P.H.U.T - OLSZTYN OKNA DRZWI i PARAPETY</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/85,88239,gabinet-ginekologiczny-lech-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/08/82/39/g/bez-tytulu-1299532613_268.jpg" class="f" alt="Gabinet Ginekologiczny LECH MICKIEWICZ " /></a><a href="http://katalog.wm.pl/85,88239,gabinet-ginekologiczny-lech-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html">Gabinet Ginekologiczny LECH MICKIEWICZ </a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://barczewo.wm.pl" title="Barczewo">Barczewo</a></li><li><a href="http://dywity.wm.pl" title="Dywity">Dywity</a></li><li><a href="http://gietrzwald.wm.pl" title="Gietrzwałd">Gietrzwałd</a></li><li><a href="http://jonkowo.wm.pl" title="Jonkowo">Jonkowo</a></li><li><a href="http://purda.wm.pl" title="Purda.wm.pl">Purda</a></li><li><a href="http://stawiguda.wm.pl" title="Stawiguda.wm.pl">Stawiguda</a></li>        </ul>   	
		
		<div>
			Redakcja<br />
tel. 89 539 74 83, 89 539 76 40<br />
<a href="mailto:redakcja@gazetaolsztynska.pl">redakcja@gazetaolsztynska.pl</a><br />
<br />
Biuro reklamy internetowej <br />
tel: 89 539-76-29, tel: 089 539-76-59 <br />
email: email: <a href="mailto:reklama@wm.pl">reklama@wm.pl</a><br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2020 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www2.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['swieto-Trzech-Kroli','Orszak-Trzech-Kroli-2020','zmiany-w-komunikacji-miejskiej','Olsztyn','ZDZiT','Edu']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/626054/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/626054/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/626054",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/626054/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/626054/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>