<!doctype html>
<html lang="pl">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />      	
	<title>Mieszkańcy Olsztyna przerażeni. &quot;Śmierdzi gazem tak, jakby zaraz miało wybuchnąć&quot; [ZDJĘCIA] - Olsztyn</title>	
	<meta property="og:title" content="Mieszkańcy Olsztyna przerażeni. &quot;Śmierdzi gazem tak, jakby zaraz miało wybuchnąć&quot; [ZDJĘCIA]" />
<meta property="og:url" content="http://olsztyn.wm.pl/624214,Mieszkancy-Olsztyna-przerazeni-Smierdzi-gazem-tak-jakby-zaraz-mialo-wybuchnac-ZDJECIA.html" />
<meta property="og:image" content="http://m.wm.pl/2019/12/z0/79978739-2605950366295190-992059951281078272-n-599564.jpg" />
<meta name="keywords" content="Olsztyn,Pieczewo,ulica Żurawskiego,awaria sieci gazowej,ulatnia się gaz,naprawa,,Edu" />
<meta name="description" content="Na ul. Żurawskiego na olsztyńskim Pieczewie ulatnia się gaz. Zapach gazu i widok robotników pracujących nad awarią zaniepokoił mieszkańców. Czy mają się czego obawiać?" />	<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script type="text/javascript" src="//wm.pl/js/jquery.utils.js"></script>
<script type="text/javascript" src="http://wm.pl/js/iscroll-5.js"></script>	
		
	<link href="http://m.wm.pl/2019/12/n/79978739-2605950366295190-992059951281078272-n-599564.jpg" rel="image_src" />
<link href="//wm.pl/s/go/style-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-2.0.css?logotype" media="screen" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-lg-2.0.css" media="screen and (max-width: 1240px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-md-2.0.css" media="screen and (max-width: 1020px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/go/style-sm-2.0.css" media="screen and (max-width: 760px)" rel="stylesheet" type="text/css" />
<link href="//wm.pl/s/miasta/style-responsive-2.0.css" media="screen" rel="stylesheet" type="text/css" />
<link href="http://olsztyn.wm.pl/najnowsze.rss" rel="alternate" type="application/rss+xml" title="Serwis informacyjny stolicy Warmii i Mazur - najnowsze artykuły" />
<link href="/s/article-2.0.css" media="screen" rel="stylesheet" type="text/css" />	
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd7Lqv0_6Y3xcYKEd7eltcPUJnH7pqRiXv7qXH3XWLcH.W7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://galindia.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

	<script type="text/javascript">
                  var _gaq = _gaq || [];
                  _gaq.push(['_setAccount', 'UA-15927158-1']);
                  _gaq.push(['_trackPageview']);
                
                  _gaq.push(['b._setAccount', 'UA-46029911-1']);
                  _gaq.push(['b._setPageGroup', '1', 'Edukacja / Społeczeństwo']);
                  _gaq.push(['b._setDomainName', 'wm.pl']);
                  _gaq.push(['b._trackPageview']);
                  (function() {
                    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;                    
                	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                  })();
                </script>	
		
</head>
<body class="portal4 portal-logotype article">


<div id="page">

    <div id="headline">
    	<p class="links">
    		    		
    		<a href="http://wm.pl/">WM.pl</a> 
    		<a href="http://gazetaolsztynska.pl/">Gazeta Olsztyńska</a> 
    		<a href="/profile/me">Twoje konto</a> 
    	</p>
    	<p><span>Piątek, 20 grudnia 2019</span>. Imieniny Bogumiły, Dominika, Zefiryna</p>    	
    </div>	
	
		<div id="header">
		<div id="logo">
			<a href="/" title="Olsztyn.wm.pl">
								<img src="/i/miasta/logo/logo-4.jpg" alt="Olsztyn.wm.pl" />
							</a>
		    <p>Olsztyński portal internetowy z informacjami i wiadomościami imprezowymi. Sprawdź co się dzieje w Olsztynie i powiecie olsztyńskim.</p>
		</div>

		<!-- <a href="http://gazetaolsztynska.pl" class="logotype logotype-right"><img src="http://miasta.wm.pl/i/miasta/gazetaolsztynskaW.png"></a> -->		
		
		<iframe id="fb" src="//www.facebook.com/plugins/like.php?href=https://www.facebook.com/GazetaOlsztynska&amp;send=false&amp;layout=box_count&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=trebuchet+ms&amp;height=70&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:80px; height:70px;" allowTransparency="true"></iframe>
		<a class="print" href="http://kupgazete.pl/"><img src="//m.wm.pl/gofiles/NAOL_01.jpg" /></a>		
		<div class="weather "><p>
<select name="city" id="city" style="width: 100%;">
    <option value="27">Bartoszyce</option>
    <option value="39">Braniewo</option>
    <option value="10">Działdowo</option>
    <option value="5">Elbląg</option>
    <option value="6">Ełk</option>
    <option value="15">Giżycko</option>
    <option value="28">Gołdap</option>
    <option value="29">Iława</option>
    <option value="12">Kętrzyn</option>
    <option value="31">Lidzbark Warmiński</option>
    <option value="7">Mrągowo</option>
    <option value="17">Nidzica</option>
    <option value="8">Nowe Miasto Lubawskie</option>
    <option value="30">Olecko</option>
    <option value="4" selected="selected">Olsztyn</option>
    <option value="9">Ostróda</option>
    <option value="32">Pisz</option>
    <option value="201">Sokołów Podlaski</option>
    <option value="33">Szczytno</option>
    <option value="34">Węgorzewo</option>
</select></p><ul><li class="day1"><a title="Bezchmurnie" href="/pogoda/4/Olsztyn" title="Clear sky"><i class="icon-Symbol1-day"></i></a><p><strong>dzisiaj</strong><span class="temp">6 / 8 &deg;C</span> <span class="wind">wiatr: 22 km/h</span> </p></li><li class="day2"><a title="Pochmurno" href="/pogoda/4/Olsztyn" title="Cloudy"><i class="icon-Symbol4-day"></i></a><p><strong>jutro</strong><span class="temp">5 / 7 &deg;C</span> <span class="wind">wiatr: 16 km/h</span> </p></li></ul></div>       
		
		<hr />   
	</div>
		
	<div class="menu">
		<ul class="navigation">
			<li><a href="/"><img src="//wm.pl/i/go/icons/home.png" alt="Strona główna" height="24" width="24" /></a></li>
			<li class="page35"><a href="/Z-powiatu/5-0.html" title="">Wokół Olsztyna</a></li><li class="page34"><a href="/Sport-w-Olsztynie/4-0.html" title="Sport olsztyński">Sport</a></li><li class="page692"><a href="/rowerowa" title="Rowerowa Obwodnica Olsztyn">Rowerowa Obwodnica Olsztyna</a></li><li class="page37"><a href="http://orientacja.pl" title="">Imprezy</a></li><li class="page38"><a href="/fotogalerie" title="">Galerie</a></li><li class="page1455"><a href="http://olsztyn.wm.pl/komentarze" title="Podyskutuj">Podyskutuj</a></li><li class="page1594"><a href="/Strony-Olsztyna/1046-0.html" title="">Polecamy</a></li><li class="page2215"><a href="http://biznes.wm.pl/chwilowki" title="Pożyczki - chwilówki online. "><font color="yellow">Pożyczki - chwilówki</font></a></li><li class="page36"><a href="/72947,Kontakt-Redakcja-portalu-Olsztynwmpl.html" title="">Kontakt</a></li><li class="page1540"><a href="/OBO" title="">Olsztyński Budżet Obywatelski</a></li>			<li><a title="Ogłoszenia, oferty, promocje" href="/ogloszenia-oferty">Ogłoszenia</a></li>
						<li><a title="Plebiscyty Gazety Olsztyńskiej" href="http://gazetaolsztynska.pl/plebiscyty">Plebiscyty</a></li>
						<li><a title="Olsztyn - mapa" href="/mapa">Mapa</a></li>
			<li class="search"><a title="Wyszukiwarka" href="/search/index"><img src="//wm.pl/i/go/icons/search.png" alt="Szukaj" height="24" width="24" /></a></li>			
		</ul>
		
	</div>

    <div class="breadcrumbs"><a id="breadcrumbs-3" href="http://miasta.wm.pl">Serwisy Miejskie</a> &raquo; <a id="breadcrumbs-4" href="http://olsztyn.wm.pl">Olsztyn</a> &raquo; Artykuł</div>
	
    <div id="content">
    	

<div class="article">

	<h1>Mieszkańcy Olsztyna przerażeni. "Śmierdzi gazem tak, jakby zaraz miało wybuchnąć" [ZDJĘCIA]</h1>

	<div class="meta">
		2019-12-20 08:53:17 (ost. akt: 2019-12-20 09:45:10)			</div>	

	<div class="left">

		<div class="article-picture z9"><a href="http://m.wm.pl/2019/12/orig/79978739-2605950366295190-992059951281078272-n-599564.jpg" rel="#overlay"><img src="http://m.wm.pl/2019/12/z9/79978739-2605950366295190-992059951281078272-n-599564.jpg" alt="" /></a><p class="author">Autor zdjęcia: at</p></div>		
		<div class="share-toolbox"><p>Podziel się:</p><div class="shareaholic-canvas" data-app="share_buttons" data-app-id="20934591"></div></div><script type="text/javascript" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="2a4cd439e279fa9a5c5c375f6f46309a" data-cfasync="false" async="async"></script>				
		<div class="article-content rw_image">
					
		    <p class="lead"><strong>Na ul. Żurawskiego na olsztyńskim Pieczewie ulatnia się gaz. Zapach gazu i widok robotników pracujących nad awarią zaniepokoił mieszkańców. Czy mają się czego obawiać?</strong></p>
		    <div class="art-text intextAd">— Śmierdzi gazem tak, jakby zaraz miało wybuchnąć — zaalarmowała nas jedna z mieszkanek osiedla.<br />
<br />
Postanowiliśmy sprawdzić, co się dzieje. Udało nam się porozmawiać z kierownikiem robót. Uspokaja on, że wszystko jest pod kontrolą. — Ulatnia się gaz z rury pod ulicą, więc wymieniamy ten odcinek — mówi.<br />
<br />
Kto zawiadomił gazownię o awarii? — Nasi pracownicy kontrolujący sieć zauważyli usterkę — usłyszeliśmy.<br />
<br />
Czy mieszkańcy mogą czuć się bezpiecznie? <br />
— Oczywiście — usłyszeliśmy z ust kierownika. — Jak widać, nie zamykamy ulic ani chodników. Rynek też normalnie funkcjonuje.<br />
<br />
Zostaliśmy zapewnieni, że usterka zostanie naprawiona jeszcze dzisiaj.<br />
<br />
Udało nam się także skontaktować z Biurem Prasowym Polskiej Spółki Gazownictwa.<br />
— Jest to standardowa interwencja. Codziennie otrzymujemy kilka takich zgłoszeń z terenu całego kraju — powiedział nam Artur Michniewicz, rzecznik prasowy spółki. — Monitorujemy sieć na bieżąco. Nasi pracownicy zauważyli, że w tej lokalizacji ulatnia się gaz. Okazało się, że jest to stary gazociąg, w którym nastąpiła korozja. Nasze służby zlokalizowały usterkę i w tej chwili ją zabezpieczają. Wszystko jest pod kontrolą i za chwilę awaria zostanie usunięta. Nie ma żadnego zagrożenia, nie było nawet konieczności odłączenia dostaw gazu — uspokaja. <br />
<br />
Kolejni czytelnicy poinformowali nas o podobnej sytuacji przy ul. Kossaka na olsztyńskim Zatorzu.<br />
— Nie otrzymaliśmy takiego zgłoszenia, ale najprawdopodobniej ma tu miejsce identyczna sytuacja. Z takiego typu rzeczami mamy do czynienia każdego dnia — dodaje rzecznik spółki. <div style="clear: both;"></div><br />
<br />
<a href="http://m.wm.pl/2019/12/orig/80491431-1400281256799730-5412611472540827648-n-599566.jpg"><img class="media-image" src="http://m.wm.pl/2019/12/n/80491431-1400281256799730-5412611472540827648-n-599566.jpg" alt="" /></a><div style="clear: both;"></div><br />
<a href="http://m.wm.pl/2019/12/orig/81370300-650647842345178-8030698720137838592-n-599567.jpg"><img class="media-image" src="http://m.wm.pl/2019/12/n/81370300-650647842345178-8030698720137838592-n-599567.jpg" alt="" /></a><div style="clear: both;"></div><br />
<div style="clear: both;"></div><br />
<blockquote class="highlight"><a class="box-ewydanie" href="http://kupgazete.pl/"><strong>Czytaj e-wydanie</strong> <img src="http://m.wm.pl/gofiles/GOOL_01.jpg" /></a><br />
<b>Gazeta Olsztyńska zawsze pod ręką w Twoim smartfonie, tablecie i komputerze. Roczna prenumerata e-wydania tylko 199 zł.</b><br />
<br />
Kliknij w załączony PDF lub wejdź na stronę <a class="link" href="http://kupgazete.pl/">>>>kupgazete.pl</a></blockquote><br />
<div style="clear: both;"></div></div>
		</div>

		Polub nas na Facebooku: <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FGazetaOlsztynska&width=450&layout=standard&action=like&size=small&show_faces=false&share=true&height=35" width="450" height="35" style="border:none;overflow:hidden;display:inline-block;vertical-align:middle;margin:0 0 0 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>				
		
			
		
		<div class="article-tags">Tagi: <a href="/tag/Olsztyn" title="Olsztyn">Olsztyn</a> <a href="/tag/Pieczewo" title="Pieczewo">Pieczewo</a> <a href="/tag/ulica+%C5%BBurawskiego" title="ulica Żurawskiego">ulica Żurawskiego</a> <a href="/tag/awaria+sieci+gazowej" title="awaria sieci gazowej">awaria sieci gazowej</a> <a href="/tag/ulatnia+si%C4%99+gaz" title="ulatnia się gaz">ulatnia się gaz</a> <a href="/tag/naprawa" title="naprawa">naprawa</a> <a href="/tag/" title=""></a></div>	
			
		<p class="h2">Zobacz także</p><script type="text/javascript" src="http://mr1a.exs.pl/embed5.php?mid=MCw2NDB4NDgwLDMsMCwyMjcsNTQ4LDEsMCwwLDUwLDAsMCww"></script>	
		<div data-ns-type="simplePlacementCustom" data-ns-hash="dd9f349d3ba70a51b3d812ce5b4db4b3" class="kd_ns_placement"><script src="//emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async" ></script></div>		
	</div>		

	
	<div class="right">	
		  		
		 
		<div class="block-fullnews related"><h2>Pisaliśmy też o:</h2><ul class="bullet_arrow"><li class="row0"><a class="fl" href="http://olsztyn.wm.pl/611034,Prace-na-torowisku-przy-al-Sikorskiego-w-Olsztynie.html" title="Prace na torowisku przy al. Sikorskiego w Olsztynie"><img src="http://m.wm.pl/2017/12/z4/291111-zbigniew-woz-niak-433713.jpg" class="f" alt="Prace na torowisku przy al. Sikorskiego w Olsztynie" /></a><a href="http://olsztyn.wm.pl/611034,Prace-na-torowisku-przy-al-Sikorskiego-w-Olsztynie.html" class="t">Prace na torowisku przy al. Sikorskiego w Olsztynie</a></li><li class="row1"><a class="fl" href="http://olsztyn.wm.pl/609226,Butelka-wodki-uderzyli-kierowce-olsztynskiego-autobusu-Coraz-wiecej-agresji-w-komunikacji-miejskiej.html" title="Butelką wódki uderzyli kierowcę olsztyńskiego autobusu. Coraz więcej agresji w komunikacji miejskiej "><img src="http://m.wm.pl/2019/09/z4/img-5653-575987.jpg" class="f" alt="Butelką wódki uderzyli kierowcę olsztyńskiego autobusu. Coraz więcej agresji w komunikacji miejskiej " /></a><a href="http://olsztyn.wm.pl/609226,Butelka-wodki-uderzyli-kierowce-olsztynskiego-autobusu-Coraz-wiecej-agresji-w-komunikacji-miejskiej.html" class="t">Butelką wódki uderzyli kierowcę olsztyńskiego autobusu. Coraz więcej agresji w komunikacji miejskiej </a></li><li class="row2"><a class="fl" href="http://olsztyn.wm.pl/606460,Koniec-budowy-obwodnicy-Olsztyna-Nowy-odcinek-drogi-krajowej-nr-53-dostepny-dla-kierowcow-VIDEO-ZDJECIA.html" title="Koniec budowy obwodnicy Olsztyna. Nowy odcinek drogi krajowej nr 53 dostępny dla kierowców [VIDEO, ZDJĘCIA]"><img src="http://m.wm.pl/2019/09/z4/dk53-fot-k-glebocki-577116.jpg" class="f" alt="Koniec budowy obwodnicy Olsztyna. Nowy odcinek drogi krajowej nr 53 dostępny dla kierowców [VIDEO, ZDJĘCIA]" /></a><a href="http://olsztyn.wm.pl/606460,Koniec-budowy-obwodnicy-Olsztyna-Nowy-odcinek-drogi-krajowej-nr-53-dostepny-dla-kierowcow-VIDEO-ZDJECIA.html" class="t">Koniec budowy obwodnicy Olsztyna. Nowy odcinek drogi krajowej nr 53 dostępny dla kierowców [VIDEO, ZDJĘCIA]</a></li><li class="row3"><a class="fl" href="http://olsztyn.wm.pl/605873,Uwaga-W-weekend-tramwaje-beda-jezdzily-tylko-do-godz-15.html" title="Uwaga! W weekend tramwaje będą jeździły tylko do godz. 15"><img src="http://m.wm.pl/2019/09/z4/img-5657-575988.jpg" class="f" alt="Uwaga! W weekend tramwaje będą jeździły tylko do godz. 15" /></a><a href="http://olsztyn.wm.pl/605873,Uwaga-W-weekend-tramwaje-beda-jezdzily-tylko-do-godz-15.html" class="t">Uwaga! W weekend tramwaje będą jeździły tylko do godz. 15</a></li><li class="row4"><a class="fl" href="http://olsztyn.wm.pl/590613,Olsztynski-park-Centralny-do-remontu.html" title="Olsztyński park Centralny do remontu"><img src="http://m.wm.pl/2019/06/z4/8-557159.jpg" class="f" alt="Olsztyński park Centralny do remontu" /></a><a href="http://olsztyn.wm.pl/590613,Olsztynski-park-Centralny-do-remontu.html" class="t">Olsztyński park Centralny do remontu</a></li></ul></div>		
				
	</div>	
	
</div>


			
	<div class="article-comments left">
		
<div id="comments">
    <h2 class="art-comments-border">
    	Komentarze (8)    
    	<a class="art-comments-more" href="/komentarze">pokaż wszystkie komentarze w serwisie</a>    	
    </h2>

	    <p class="art-comment-top">
	    	       	<a class="addComment btn_submit" rel="#addComment">Dodaj komentarz</a>
	       	<a class="refreshComments btn_submit">Odśwież</a>
	    	    </p>
	    
	    	    <p class="art-comment-sort">
	    	Zacznij od:
	    	<a href="?sort=best" rel="nofollow">najciekawszych</a>    	
	    	<a href="?sort=oldest" rel="nofollow">najstarszych</a>
	    	<a href="?sort=newest" rel="nofollow">najnowszych</a>    	
	    </p>
	    	
		<p class="logininfo">Dodawaj komentarze jako zarejestrowany użytkownik - <a href="/user/login/redirect/article/id/624214">zaloguj się</a> lub <a class="fb" href="/user/login-by-facebook/redirect/article/id/624214">wejdź przez <img src="/i/icons/fb.png" alt="FB" /></a></p>
		
	    <div id="addComment"></div>    

	<div id="commentsList">	<ol>
                <li id="comment2838280" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">Take it easy </span> <span class="author-ip">#2838280 | 5.172.*.*</span>
        		<span class="comment-date">dzisiaj, 10:32</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Jak je... E to je. ie po co drazyc temat
        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2838280" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2838280/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2838280/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2838280">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2838280"></p>
        	        </li>
                <li id="comment2838279" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">No nie </span> <span class="author-ip">#2838279 | 37.8.*.*</span>
        		<span class="comment-date">dzisiaj, 10:32</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Ile jeszcze tego bajzju Grzymbały w Olsztynie . Gdzie się nie popatrzysz tam dosłownie burdel na kółkach        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2838279" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2838279/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2838279/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2838279">odpowiedz na ten komentarz</a>
        		        	</p>
        	<p id="reply2838279"></p>
        	        </li>
                <li id="comment2838252" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">Damski Bokser</span> <span class="author-ip">#2838252 | 213.73.*.*</span>
        		<span class="comment-date">dzisiaj, 09:15</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    Skąd ta pani wie jak pachnie gaz przed wybuchem?        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score"></span>
        		<a rel="nofollow" href="/comments/report/id/2838252" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2838252/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2838252/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2838252">odpowiedz na ten komentarz</a>
        		<a class="showReplies" rel="#replies2838252">pokaż odpowiedzi (3)</a>        	</p>
        	<p id="reply2838252"></p>
        	<ol id="replies2838252"></ol>        </li>
                <li id="comment2838247" class="anonymous">
        	<p class="art-comment-author">
        		<span class="author-name author-name-anonymous">jak jebnie</span> <span class="author-ip">#2838247 | 89.228.*.*</span>
        		<span class="comment-date">dzisiaj, 09:05</span>
        	</p>
        	        	<p class="art-comment-text">
        		        	            	    to pod kontrola, pojebane        	            	</p>
        	<p class="art-comment-options">
        		<span class="art-comment-score">Ocena komentarza: poniżej poziomu (-3)</span>
        		<a rel="nofollow" href="/comments/report/id/2838247" class="art-comment-report" title="zgłoś obraźliwy/nieodpowiedni komentarz">!</a>
        								<a rel="nofollow" href="/comments/vote/id/2838247/mode/minus" class="voteComment minus" title="oceń komentarz jako poniżej pewnego poziomu"><img src="/i/icons/down.png" alt="-" /></a>
						<a rel="nofollow" href="/comments/vote/id/2838247/mode/plus" class="voteComment plus" title="oceń komentarz jako wart uwagi"><img src="/i/icons/up.png" alt="+" /></a>
					        		<a class="addComment" rel="#reply2838247">odpowiedz na ten komentarz</a>
        		<a class="showReplies" rel="#replies2838247">pokaż odpowiedzi (1)</a>        	</p>
        	<p id="reply2838247"></p>
        	<ol id="replies2838247"></ol>        </li>
        	</ol>

	</div>
    
</div>




	
	</div>
	
	<div class="right">
		<div class="block-recent"><h2>Komentowane artykuły</h2><ul class="bullet_arrow"><li><a href="http://olsztyn.wm.pl/622933,Bieda-budzet-Olsztyna-radni-placza-i-tna-wydatki-ZDJECIA.html">Bieda budżet Olsztyna - radni płaczą i tną wydatki [ZDJĘCIA] (201)</a></li><li><a href="http://olsztyn.wm.pl/621964,Wielki-falstart-wyremontowanej-ulicy-w-Olsztynie-Jest-za-waska-ZDJECIA-AKTUALIZACJA.html">Wielki falstart wyremontowanej ulicy w Olsztynie. Jest za wąska? [ZDJĘCIA, AKTUALIZACJA] (195)</a></li><li><a href="http://olsztyn.wm.pl/619039,Szlaban-na-telefon-Problem-z-parkowaniem-zostanie-rozwiazany.html">Szlaban na telefon. Problem z parkowaniem zostanie rozwiązany (128)</a></li><li><a href="http://olsztyn.wm.pl/622095,Olsztyn-nie-ma-pieniedzy-na-finansowanie-Dziennego-Domu-Seniora-Uczestnicy-prosza-Nie-zamykajcie-nam-Naszego-Domu.html">Olsztyn nie ma pieniędzy na finansowanie Dziennego Domu Seniora. Uczestnicy proszą: "Nie zamykajcie nam Naszego Domu!" (113)</a></li><li><a href="http://olsztyn.wm.pl/619522,Karambol-na-obwodnicy-Olsztyna-W-kilku-miejscach-zderzylo-sie-lacznie-kilkanascie-pojazdow-AKTUALIZACJA.html">Karambol na obwodnicy Olsztyna. W kilku miejscach zderzyło się łącznie kilkanaście pojazdów [AKTUALIZACJA] (101)</a></li></ul><a class="block-more" href="/komentarze">więcej &raquo;</a></div>	
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/GazetaOlsztynska&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;height=258&amp;appId=141818292568422" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px; margin-bottom: 15px;" allowTransparency="true"></iframe>										
	</div>
		

<div class="clear"></div>




<script type="text/javascript" src="http://katalog.wm.pl/widget.js?domain=olsztyn.wm.pl&limit=8"></script>

<div class="block-ogloszenia">
		<div class="moto pic"><h2>Moto.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://moto.wm.pl/ogloszenia/33570,citroen-xsara-1-4i-98-99.html"><img src="http://p.moto.wm.pl/00/35/72/49/z2/1-1556.jpg" class="f" alt="Olsztyn: Citroen Xsara 1.4i 98/99" /></a><a href="http://moto.wm.pl/ogloszenia/33570,citroen-xsara-1-4i-98-99.html">Olsztyn: Citroen Xsara 1.4i 98/99</a></li><li class="li2"><a class="fl" href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html"><img src="http://p.moto.wm.pl/00/33/98/47/z2/dsc00438-1318.jpg" class="f" alt="Olsztyn: Sprzedam Seat Toledo - Okazja" /></a><a href="http://moto.wm.pl/ogloszenia/29808,sprzedam-seat-toledo-okazja.html">Olsztyn: Sprzedam Seat Toledo -...</a></li></ul><a class="block-more" href="http://moto.wm.pl/">więcej &raquo;</a></div>	<div class="dom pic"><h2>Dom.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://dom.wm.pl//ogloszenia/146090,kupie-dzialke-grunt-warmia-i-mazury.html"><img src="http://g.dom.wm.pl/00/42/50/81/z2/domwmpl_580_1490947211.jpg" class="f" alt="Olsztyn: Kupię działkę/grunt - WARMIA I MAZURY" /></a><a href="http://dom.wm.pl//ogloszenia/146090,kupie-dzialke-grunt-warmia-i-mazury.html">Olsztyn: Kupię działkę/grunt -...</a></li><li class="li2"><a class="fl" href="http://dom.wm.pl//ogloszenia/56489,kupie-mieszkanie-olsztyn.html"><img src="http://g.dom.wm.pl/00/16/51/42/z2/domwmpl_2660_1329987617.jpg" class="f" alt="Olsztyn: Kupię mieszkanie - OLSZTYN" /></a><a href="http://dom.wm.pl//ogloszenia/56489,kupie-mieszkanie-olsztyn.html">Olsztyn: Kupię mieszkanie - OLSZTYN</a></li></ul><a class="block-more" href="http://dom.wm.pl/">więcej &raquo;</a></div>	<div class="praca text"><h2>Praca.wm.pl</h2><ul class="bullet_arrow"><li class="li1"><a href="http://praca.wm.pl//ogloszenia/179343,zatrudnie-asystentke-stomatologiczna-olsztyn.html">Zatrudnię asystentkę stomatologiczną...</a></li><li class="li2"><a href="http://praca.wm.pl//ogloszenia/178728,ciesla-dekarz-pomocnik.html">Cieśla, dekarz, pomocnik</a></li><li class="li3"><a href="http://praca.wm.pl//ogloszenia/179339,pracownikow-budowlanych.html">Pracowników budowlanych</a></li><li class="li4"><a href="http://praca.wm.pl//ogloszenia/179341,dozorca-w-gospodarstwie-zakwaterowanie.html">Dozorca w gospodarstwie. Zakwaterowanie...</a></li><li class="li5"><a href="http://praca.wm.pl//ogloszenia/179167,firma-por-bud-zatrudni-pracownikow-brygady-podwykonawcy.html">Firma "Por-Bud" zatrudni pracowników,...</a></li><li class="li6"><a href="http://praca.wm.pl//ogloszenia/179061,glazurnika.html">Glazurnika</a></li><li class="li7"><a href="http://praca.wm.pl//ogloszenia/179085,hydraulika-pomocnila.html">Hydraulika pomocnila</a></li></ul><a class="block-more" href="http://praca.wm.pl/">więcej &raquo;</a></div>	
	<div class="katalog pic"><h2>Katalog firm</h2><ul class="bullet_arrow"><li class="li1"><a class="fl" href="http://katalog.wm.pl/85,88240,stomatolog-ewa-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html"><img src="http://l.katalog.wm.pl/00/08/82/40/g/imagescaypizuq-1299535101_269.jpg" class="f" alt="Stomatolog EWA MICKIEWICZ" /></a><a href="http://katalog.wm.pl/85,88240,stomatolog-ewa-mickiewicz-lekarze-specjalisci-i-gabinety-olsztyn.html">Stomatolog EWA MICKIEWICZ</a></li><li class="li2"><a class="fl" href="http://katalog.wm.pl/158,1665,komputerowe-dorabianie-kluczy-jerzy-pietkiewicz-olsztyn-uslugi-olsztyn.html"><img src="http://l.katalog.wm.pl/00/00/16/65/g/logo-1271660221_9.jpg" class="f" alt="Komputerowe Dorabianie kluczy - Jerzy Pietkiewicz Olsztyn" /></a><a href="http://katalog.wm.pl/158,1665,komputerowe-dorabianie-kluczy-jerzy-pietkiewicz-olsztyn-uslugi-olsztyn.html">Komputerowe Dorabianie kluczy - Jerzy Pietkiewicz Olsztyn</a></li></ul><a class="block-more" href="http://katalog.wm.pl/">więcej &raquo;</a></div></div>

<div class="block-ogloszenia">
	<div class="pic half">
	   	<h2>Zagraj w GRY.wm.pl</h2>
		<ul>
			<li><a href="http://gry.wm.pl/empire" class="fl"><img alt="Goodgame Empire" src="http://media.goodgamestudios.com/www/publishers/images/empire180x135.jpg"></a></li>
			<li><a href="http://gry.wm.pl/bigfarm" class="fl"><img alt="Goodgame Big Farm" src="http://media.goodgamestudios.com/www/publishers/images/goodgame-bigfarm-publishers-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/poker" class="fl"><img alt="Goodgame Poker" src="http://media.goodgamestudios.com/www/publishers/images/goodgamepoker2-thumb.jpg"></a></li>
			<li><a href="http://gry.wm.pl/shadow-kings" class="fl"><img alt="Shadow Kings - The Dark Ages" src="http://media.goodgamestudios.com/www/publishers/images/shadow_kings_dark_ages/180x135_01.jpg"></a></li>
		</ul>		
	</div>
		
</div>

<div class="block-ogloszenia wide">
		
</div>


<div class="clear"></div>	

<div data-load="/go/dynamic/part/t/reporter" data-label="Reporter, TV"></div>





    	<div class="clear"></div>
    </div>	
	
	
	<div class="menu bottom">
		<ul class="navigation">
	    	<li><a href="http://gazetaolsztynska.pl/155199,KARIERA-W-EDYTOR-SP-Z-OO-DOLACZ-DO-NASZEGO-ZESPOLU.html">Praca u nas</a></li>
	    	<li><a href="/12676,Reklama-w-internecie.html">Reklama</a> </li>
	    	<li><a href="http://gazetaolsztynska.pl/515043,Polityka-prywatnosci-portali-internetowych-wydawanych-przez-Grupa-WM-Sp-z-o-o.html">Polityka Prywatności</a></li> 
	    	<li><a href="/358,Kontakt-Redakcja-Gazety-Olsztynskiej.html">Kontakt</a></li> 
	    	<li><a href="/regulaminy/821-0.html">Regulaminy</a> </li>
			<li><a href="http://drukarnia.gazetaolsztynska.pl/" title="Drukarnia Olsztyn">Drukarnia</a></li>
			<li><a href="http://gazetaolsztynska.pl/patronaty">Patronaty</a> </li>
		</ul>
	</div>		
	
	<div id="footer">
        <ul>
        	<li class="header">Portale</li>
            <li><a href="http://wm.pl/" title="Portal Warmii i Mazur">WM.pl</a></li>
            <li><a href="http://gazetaolsztynska.pl/" title="Gazeta Olsztyńska">Gazeta Olsztyńska</a></li>
            <li><a href="http://dziennikelblaski.pl/" title="Wiadomości z Elbląga">Dziennik Elbląski</a></li>
            <li><a href="http://familie.pl/" title="Portal rodziców">Familie</a></li>
        </ul>    
            			
        <ul>
        	<li class="header">Serwisy tematyczne</li>
            <li><a href="http://biznes.wm.pl" title="Biznes.wm.pl">Biznes i Finanse</a></li><li><a href="http://ekomazury.wm.pl" title="Ekomazury.wm.pl">Ekomazury</a></li><li><a href="http://gry.wm.pl" title="Gry.wm.pl">Gry</a></li><li><a href="http://kto.wm.pl" title="Kto jest kim...">Kto jest kim...</a></li><li><a href="http://kultura.wm.pl" title="Kultura.wm.pl">Kultura</a></li><li><a href="http://orientacja.pl" title="Imprezy, Film, Koncerty, Kultura, Clubbing">Orientacja</a></li><li><a href="http://planetawiedzy.pl" title="Planeta Wiedzy">Planeta Wiedzy</a></li><li><a href="http://rolniczeabc.pl" title="Strona bezpłatnego dodatku do Gazety Olsztyńskiej">Rolnicze ABC</a></li><li><a href="http://student.wm.pl" title="Portal dla każdego Studenta - informacje, rekrutacja, studia, uczelnie, juwenalia">Student</a></li><li><a href="http://ukraincy.wm.pl" title="Ukraińcy">Ukraińcy</a></li><li><a href="http://wiara.wm.pl" title="Wiara.wm.pl">Wiara</a></li><li><a href="http://zdrowie.wm.pl" title="Wszystko o zdrowiu i urodzie. Pielęgnacja ciała, odchudzanie, sport, aktywny wypoczynek, fitness, opalanie.">Zdrowie</a></li><li><a href="http://zwierzeta.wm.pl" title="Psy, Koty, Konie, Fretki - Porady, pielęgnacja i informacje">Zwierzęta</a></li>        </ul>                			        		
            		
        <ul>
        	<li class="header">Serwisy miejskie</li>
            <li><a href="http://bartoszyce.wm.pl" title="Portal miasta Bartoszyc">Bartoszyce</a></li><li><a href="http://braniewo.wm.pl" title="Portal Braniewa i okolic">Braniewo</a></li><li><a href="http://dzialdowo.wm.pl" title="Portal miasta Działdowa">Działdowo</a></li><li><a href="http://elk.wm.pl" title="Wiadomości z Ełku">Ełk</a></li><li><a href="http://gizycko.wm.pl" title="Giżycko">Giżycko</a></li><li><a href="http://goldap.wm.pl" title="Portal miasta Gołdapi">Gołdap</a></li><li><a href="http://ilawa.wm.pl" title="Portal miasta Iławy">Iława</a></li><li><a href="http://ketrzyn.wm.pl" title="Informacje z Kętrzyna i powiatu kętrzyńskiego">Kętrzyn</a></li><li><a href="http://lidzbarkwarminski.wm.pl" title="Portal miejski Lidzbarka Warmińskiego">Lidzbark Warmiński</a></li><li><a href="http://lubawa.wm.pl" title="Portal miasta Lubawy">Lubawa</a></li><li><a href="http://morag.wm.pl" title="Morąg">Morąg</a></li><li><a href="http://mragowo.wm.pl" title="Portal miasta Mrągowa">Mrągowo</a></li><li><a href="http://nidzica.wm.pl" title="Informacje z Nidzicy i okolic">Nidzica</a></li><li><a href="http://nowemiasto.wm.pl" title="NoweMiasto">Nowe Miasto Lubawskie</a></li><li><a href="http://olecko.wm.pl" title="Portal miejski Olecka">Olecko</a></li><li><a href="http://olsztyn.wm.pl" title="Serwis informacyjny stolicy Warmii i Mazur">Olsztyn</a></li><li><a href="http://ostroda.wm.pl" title="Ostróda - Informacje, imprezy, sport, ogłoszenia, firmy">Ostróda</a></li><li><a href="http://pisz.wm.pl" title="Pisz - Informacje, imprezy, firmy z Pisza">Pisz</a></li><li><a href="http://szczytno.wm.pl" title="Szczytno">Szczytno</a></li><li><a href="http://wegorzewo.wm.pl" title="Portal miejski Węgorzewa">Węgorzewo</a></li>        </ul>
            			
        <ul>
        	<li class="header">Sąsiednie gminy</li><li><a href="http://barczewo.wm.pl" title="Barczewo">Barczewo</a></li><li><a href="http://dywity.wm.pl" title="Dywity">Dywity</a></li><li><a href="http://gietrzwald.wm.pl" title="Gietrzwałd">Gietrzwałd</a></li><li><a href="http://jonkowo.wm.pl" title="Jonkowo">Jonkowo</a></li><li><a href="http://purda.wm.pl" title="Purda.wm.pl">Purda</a></li><li><a href="http://stawiguda.wm.pl" title="Stawiguda.wm.pl">Stawiguda</a></li>        </ul>   	
		
		<div>
			Redakcja<br />
tel. 89 539 74 83, 89 539 76 40<br />
<a href="mailto:redakcja@gazetaolsztynska.pl">redakcja@gazetaolsztynska.pl</a><br />
<br />
Biuro reklamy internetowej <br />
tel: 89 539-76-29, tel: 089 539-76-59 <br />
email: email: <a href="mailto:reklama@wm.pl">reklama@wm.pl</a><br />
<br />
			<br />
			Patronaty:<br />tel. 89 539 74 02<br /><a href="mailto:patronaty@wm.pl">patronaty@wm.pl</a><br />
		</div>
		<p>GRUPA WM Sp. z o. o. jest członkiem <a target="_blank" href="http://www.iabpolska.pl/">IAB Polska</a></p>			
	</div>

	<div id="copyright">		
			2001-2019 &copy; Gazeta Olsztyńska, Wszelkie prawa zastrzeżone, GRUPA WM Sp. z o. o., 10-364 Olsztyn, ul. Tracka 5
			<small>Serwer: www5.</small>
	</div>
	
</div>
     
<script type="text/javascript" src="http://wm.pl/js/miejskie/scripts.min.js?blockinfo"></script>
<script type="text/javascript" src="https://adserwer.xwords.pl/rewords.js?cid=1009"></script>
<script type="text/javascript">
    //<![CDATA[
    if(document.location.protocol=="http:"){ var Tynt=Tynt||[];Tynt.push("d_DwTGl4Or4iuBadbi-bpO");Tynt.i={"ap":"Zobacz więcej:"}; (function(){var s=document.createElement("script");s.async="async";s.type="text/javascript";s.src="http://tcr.tynt.com/ti.js";var h=document.getElementsByTagName("script")[0];h.parentNode.insertBefore(s,h);})(); }     //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var w2g = w2g || {};
						w2g.targeting = {
					        tag : ['Olsztyn','Pieczewo','ulica-Zurawskiego','awaria-sieci-gazowej','ulatnia-sie-gaz','naprawa','Edu']
						};    //]]>
</script>
<script type="text/javascript" async="true" src="https://lib.wtg-ads.com/lib.min.js"></script>
<script type="text/javascript">
    //<![CDATA[
    $(function() { $(".article-picture a, .art-text .media-image").overlay(); });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
$(function(){
   var parent = 0;

   $("#comments").delegate("#comment_post","click",function(event){
   		$(this).val("Czekaj...");
     	$.post("/comments/post/id/624214/parent/"+parent, $("#comment").serialize(), function(data){ $("#commentsList").html(data); $("#addComment").html(""); if(parent > 0) $("#replies"+parent).load("/comments/show-children/id/624214/parent/"+parent); });  
     	return false;
   });
   
   $("#comments").delegate(".art-comment-report","click",function(){
		if(confirm("Na pewno chcesz zgłosić ten komentarz do moderacji?")) { var url = $(this).attr("href"); var a = $(this); $.post(url,function(){ a.fadeOut(); }); }
        return false;
   });

   $("#comments").delegate(".voteComment","click",function(){
		if(confirm("Czy na pewno chcesz ocenić komentarz?")) { var url = $(this).attr("href"); var parent = $(this).parent(); parent.find(".voteComment").remove(); parent.find(".voteComment").hide(); $.post(url,function(data){ parent.find(".art-comment-score").html(data); }); }
        return false;
   });   

   $("#comments").delegate("a.addComment","click",function(){ 
   		var trigger = $(this).attr("rel"); 
   		parent = trigger.substr(6);
   		$.get("/comments/post/id/624214",function(response){ $("#art-comment-form").remove(); $(trigger).html(response); }); 
   });	   
   	
   $("#comments").delegate("a.showReplies","click",function(){ 
   		container = $(this).attr("rel"); 
   		id = container.substr(8);
   		$(container).load("/comments/show-children/id/624214/parent/"+id);
   });	 

   $("#comments").delegate("a.showHiddenComment","click",function(){ 
   		$(this).parent().find("span").show();
   		$(this).parent().parent().find(".art-comment-options").show();
   		$(this).remove(); 
   		return false;
   });	   
   	
   $("#comments").delegate(".art-comment-sort > a, .showAllComments, .refreshComments","click",function(){ 
   		$.get("/comments/show/id/624214/"+$(this).attr("href"), function(data){
			$("#commentsList ol").replaceWith(data);
			$(".showAllComments").remove();
		});		
   		return false;
   });	   	

});    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    
                $(document).ready(function(){              
                    $('.art-text a').mouseup(function(e){
                		if(e.which == 3) return false;
                        var url = $(this).attr('href');
                        if (e.currentTarget.host != window.location.host) {
                            _gaq.push(['_trackEvent', 'Link zewnętrzny', e.currentTarget.host, url, 0]);
                		e.preventDefault();
                		return false;
                             var newtab = (e.metaKey || e.ctrlKey || which == 2) ? true : false;
                             if (!newtab) { e.preventDefault(); setTimeout('document.location = "' + url + '"', 100); }
                        }
                    }); 
                	$('#content').delegate('.eventAB a','click',function(){
                	    _gaq.push(['_trackEvent', 'Wyjście z bloku', $(this).parents('.eventAB').find('h2').text(), 'B', 0]);         		
        			}); 
                });    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    $(function(){
        		$(document).delegate('.weather select', 'change', function() {
        			var div = $(this).parents('.weather').css('opacity','0.3');
            		$.post('/ajax/weather/city/'+$(this).val(), {header:'',icons:'light',citySelect:'top'}, function(data){
        				div.replaceWith(data);
        			});
        		});
        	});    //]]>
</script>     
        	
<script type="text/javascript" src="/js/rodo-wm.js"></script>
</body>
</html>